Problème forum...

Avatar du membre
gloups
Modérateur
Messages : 1854
Enregistré le : mer. 2 févr. 2011 18:52

Re: Problème forum...

Message par gloups »

Le fil vert sur le bouton vert et le fil rouge sur le bouton rouge.
Avatar du membre
Farangissan
Messages : 4320
Enregistré le : ven. 7 sept. 2012 04:27
Localisation : Thailande

Re: Problème forum...

Message par Farangissan »

oli a écrit : mar. 21 avr. 2020 13:01 moi ça a très bien fonctionné suite au rétablissement hier vers 23 h
et pas de problèmes de nouveaux messages (peut-être windows 7) :-D
Je pensais que c'etait regle mais je continue a avoir de nouveaux messages qui ont une tres legere anciennente , genre 2 a 3 semaines ..
Tu as du toucher l'horodateur quelque part ...
Desole ce n'est pas a toi oli que je reponds mais a Dreamman notre boss .
Avatar du membre
Handsome man
Messages : 714
Enregistré le : sam. 30 mars 2013 18:50

Re: Problème forum...

Message par Handsome man »

Pour moi, le problème n'est toujours pas régler, je dois me reconnecter à chaque fois.
Avatar du membre
dreamman
Administrateur du site
Messages : 9306
Enregistré le : mar. 1 févr. 2011 22:27

Re: Problème forum...

Message par dreamman »

Essaye en supprimant les identifiants (mot de passe et login) liés au forum sur ton navigateur web.

Par ex. pour Chrome https://www.google.com/search?sxsrf=ALe ... ent=psy-ab

Vide également le cache et supprime les cookies liés au forum.
Avatar du membre
Handsome man
Messages : 714
Enregistré le : sam. 30 mars 2013 18:50

Re: Problème forum...

Message par Handsome man »

J'ai réglé mon problème. Je pense que suite à ta manipulation pour mettre à jour le forum ça a rendu ma connexion non sécurisée. Donc mon ami Google m'a donné une solution. Il fallait que je tape l'adresse du forum en mettant https:// et là le problème a été réglé, plus besoin de me reconnecter à chaque visite.
Voilà ce qui s'affichait quand je voulais me connecter.


Image
Avatar du membre
oli
Messages : 1538
Enregistré le : lun. 14 sept. 2015 14:56
Localisation : BRACHAY

Re: Problème forum...

Message par oli »

Personnellement je virai la grande partie d 'inscrits qui ont zéro message depuis des années,
sans participation et viennent glaner sans donner .
ça ferait un bon nettoyage .
fl-*
Quand c 'est flou il y a un loup !
Avatar du membre
dreamman
Administrateur du site
Messages : 9306
Enregistré le : mar. 1 févr. 2011 22:27

Re: Problème forum...

Message par dreamman »

Je viens de réaliser un nettoyage à ce niveau lo-
Avatar du membre
oli
Messages : 1538
Enregistré le : lun. 14 sept. 2015 14:56
Localisation : BRACHAY

Re: Problème forum...

Message par oli »

Bon travail de désinfection des sangsues ... cl-*
Quand c 'est flou il y a un loup !
Avatar du membre
NeedThaie
Messages : 2211
Enregistré le : dim. 4 janv. 2015 15:49

Re: Problème forum...

Message par NeedThaie »

Sauf qu'être connecté (identifié) sans poster,
ça revient au même que de consulter sans se connecter,
donc je ne vois pas trop ce que ça va leur changer ?
(c'est juste pour comprendre)



(je ne parle pas de la section privée)
Envoyé depuis mon PC en utilisant mes doigts sur le clavier (oui vous savez, le truc avec des touches)
Avatar du membre
dreamman
Administrateur du site
Messages : 9306
Enregistré le : mar. 1 févr. 2011 22:27

Re: Problème forum...

Message par dreamman »

Sauf certaines rubriques mais en gros c'est juste.
Répondre